Qt 4.8.5 build error in centos 6.X

Tips/Qt Tip2016.02.07 02:46

ERROR: Package gstreamer-app-0.10 not found
cat /etc/redhat-release
CentOS release 6.x (Final)

Solution

yum install gstreamer-plugins-base-devel

'Tips > Qt Tip' 카테고리의 다른 글

Building static Qt 5 on any OS  (0) 2017.07.15
Build Qt code in VS2015 & mingw  (0) 2016.03.31
Unable to debug Qt4.8.5 with CentOS6  (0) 2016.03.09
Qt 4.8.5 build error in centos 6.X  (0) 2016.02.07
Build Qt soure code in Linux  (0) 2015.09.18
우분투에 설치된 Qt Creator 테마 바꾸기  (0) 2015.09.17

작성자

Posted by 비타오백

태그

관련 글

댓글 영역

티스토리 툴바